Problema OpenLayers Plugin

classic Classic list List threaded Threaded
5 messages Options
Reply | Threaded
Open this post in threaded view
|

Problema OpenLayers Plugin

ant60sol
Salve,
oggi usando "OpenLayers Plugin" non riesco a caricare i layer Google mentre per gli altri non ci sono problemi.
Avete qualche notizia in merito o mi potete suggerire qualche dritta?

Grazie a tutti.

Antimo

_______________________________________________
[hidden email]
http://lists.gfoss.it/cgi-bin/mailman/listinfo/gfoss
Questa e' una lista di discussione pubblica aperta a tutti.
I messaggi di questa lista non hanno relazione diretta con le posizioni dell'Associazione GFOSS.it.
808 iscritti al 30.01.2015
Reply | Threaded
Open this post in threaded view
|

Re: Problema OpenLayers Plugin

nformica
Suppongo ti stai riferendo al plugin di QGIS.
NO, non ci sono problemi che io sappia.
Ma quale versione di QGIS stai utilizzando ? e che sistema di
riferimento hai impostato ?

Comunque volevo avvisarti che per le questioni riguardanti QGIS c'è
una mailing-list ad hoc per gli utenti italiani :
[hidden email]

Ti consiglio di reindirizzare qui le tue richieste riguardanti QGIS.

Ciao !

Il 17 febbraio 2016 12:03, Antimo Battistoni
<[hidden email]> ha scritto:

> Salve,
> oggi usando "OpenLayers Plugin" non riesco a caricare i layer Google mentre
> per gli altri non ci sono problemi.
> Avete qualche notizia in merito o mi potete suggerire qualche dritta?
>
> Grazie a tutti.
>
> Antimo
>
> _______________________________________________
> [hidden email]
> http://lists.gfoss.it/cgi-bin/mailman/listinfo/gfoss
> Questa e' una lista di discussione pubblica aperta a tutti.
> I messaggi di questa lista non hanno relazione diretta con le posizioni
> dell'Associazione GFOSS.it.
> 808 iscritti al 30.01.2015
_______________________________________________
[hidden email]
http://lists.gfoss.it/cgi-bin/mailman/listinfo/gfoss
Questa e' una lista di discussione pubblica aperta a tutti.
I messaggi di questa lista non hanno relazione diretta con le posizioni dell'Associazione GFOSS.it.
808 iscritti al 30.01.2015
Reply | Threaded
Open this post in threaded view
|

Re: Problema OpenLayers Plugin

Sieradz
In reply to this post by ant60sol
ant60sol wrote
oggi usando */"OpenLayers Plugin"/* non riesco a caricare i*layer Google* mentre per gli altri non ci sono problemi


Confermo, anche a me non carica i layer Google - provato sia con Brighton che con Lyon, alle ore 14:30 del 17.02.2016
Reply | Threaded
Open this post in threaded view
|

Re: Problema OpenLayers Plugin

pigreco
Ciao Antonio,
ma hai replicato usando Nabble?

saluti.

2016-02-17 14:33 GMT+01:00 Sieradz <[hidden email]>:
/
ant60sol wrote
> oggi usando */"OpenLayers Plugin"/* non riesco a caricare i*layer Google*
> mentre per gli altri non ci sono problemi

/

Confermo, anche a me non carica i layer Google - provato sia con Brighton
che con Lyon, alle ore 14:30 del 17.02.2016




--
View this message in context: http://gfoss-geographic-free-and-open-source-software-italian-mailing.3056002.n2.nabble.com/Problema-OpenLayers-Plugin-tp7595485p7595488.html
Sent from the Gfoss -- Geographic Free and Open Source Software - Italian mailing list mailing list archive at Nabble.com.
_______________________________________________
[hidden email]
http://lists.gfoss.it/cgi-bin/mailman/listinfo/gfoss
Questa e' una lista di discussione pubblica aperta a tutti.
I messaggi di questa lista non hanno relazione diretta con le posizioni dell'Associazione GFOSS.it.
808 iscritti al 30.01.2015



--
Salvatore Fiandaca
mobile.:+39 327.493.8955 
m: [hidden email]

43°51'0.54"N  10°34'27.62"E - EPSG:4326

“Se la conoscenza deve essere aperta a tutti,
perchè mai limitarne l’accesso?” 
R. Stallman

_______________________________________________
[hidden email]
http://lists.gfoss.it/cgi-bin/mailman/listinfo/gfoss
Questa e' una lista di discussione pubblica aperta a tutti.
I messaggi di questa lista non hanno relazione diretta con le posizioni dell'Associazione GFOSS.it.
808 iscritti al 30.01.2015
Reply | Threaded
Open this post in threaded view
|

Re: Problema OpenLayers Plugin

Sieradz
pigreco wrote
ma hai replicato usando Nabble?


Esatto, anche perchè non conosco altri metodi... :)