QGIS versione 1.5 per Debian Lenny

classic Classic list List threaded Threaded
3 messages Options
Reply | Threaded
Open this post in threaded view
|

QGIS versione 1.5 per Debian Lenny

Niccolo Rigacci
Salve,

oggi ho caricato il pacchetto per Debian Lenny di QGIS 1.5
(architetture i386 e amd64) sul repository non ufficiale:

deb http://debian.gfoss.it/ lenny main

Se trovate problemi nella pacchettizzazione scrivete a me, non ai
manutentori Debian ufficiali che sono innocenti.

--
Niccolo Rigacci
Firenze - Italy
_______________________________________________
Iscriviti all'associazione GFOSS.it: http://www.gfoss.it/drupal/iscrizione
[hidden email]
http://lists.faunalia.it/cgi-bin/mailman/listinfo/gfoss
Questa e' una lista di discussione pubblica aperta a tutti.
I messaggi di questa lista non rispecchiano necessariamente
le posizioni dell'Associazione GFOSS.it.
460 iscritti al 15.7.2010
Reply | Threaded
Open this post in threaded view
|

Re: QGIS versione 1.5 per Debian Lenny

Luca Delucchi
Il 02 agosto 2010 18:48, Niccolo Rigacci <[hidden email]> ha scritto:

> Se trovate problemi nella pacchettizzazione scrivete a me, non ai
> manutentori Debian ufficiali che sono innocenti.
>

giusto per romperti un po' le p...e (tanto io non li userei perchè
compilo) ma quelli per squeeze li farai mai, magari qualcuno la
incomincia ad usare :-P

> --
> Niccolo Rigacci
> Firenze - Italy

ciao
Luca
_______________________________________________
Iscriviti all'associazione GFOSS.it: http://www.gfoss.it/drupal/iscrizione
[hidden email]
http://lists.faunalia.it/cgi-bin/mailman/listinfo/gfoss
Questa e' una lista di discussione pubblica aperta a tutti.
I messaggi di questa lista non rispecchiano necessariamente
le posizioni dell'Associazione GFOSS.it.
460 iscritti al 15.7.2010
Reply | Threaded
Open this post in threaded view
|

Re: QGIS versione 1.5 per Debian Lenny

Niccolo Rigacci
On Mon, Aug 02, 2010 at 07:08:22PM +0200, Luca Delucchi wrote:
>
> giusto per romperti un po' le p...e (tanto io non li userei perchè
> compilo) ma quelli per squeeze li farai mai, magari qualcuno la
> incomincia ad usare :-P

L'ultima volta ho compilato 1.5.0~svn20100411 per squeeze, non
disperare che troverò il tempo anche per aggiornare quelli!

--
Niccolo Rigacci
Firenze - Italy
_______________________________________________
Iscriviti all'associazione GFOSS.it: http://www.gfoss.it/drupal/iscrizione
[hidden email]
http://lists.faunalia.it/cgi-bin/mailman/listinfo/gfoss
Questa e' una lista di discussione pubblica aperta a tutti.
I messaggi di questa lista non rispecchiano necessariamente
le posizioni dell'Associazione GFOSS.it.
460 iscritti al 15.7.2010