QGis con OSGeo4W

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

QGis con OSGeo4W

luca.casagrande@gmail.com
Ciao a tutti,
sto provando ad installare QGis tramite OSGeo4W utilizzando il metodo
"Advanced".
Se seleziono sia QGis sia QGis-dev mi tira dentro GRASS costringendomi
a deselezionarlo a mano.
C'è una procedura diretta per installare la versione 1.4 senza GRASS?

Grazie mille
Luca
_______________________________________________
Iscriviti all'associazione GFOSS.it: http://www.gfoss.it/drupal/iscrizione
[hidden email]
http://lists.faunalia.it/cgi-bin/mailman/listinfo/gfoss
Questa e' una lista di discussione pubblica aperta a tutti.
I messaggi di questa lista non rispecchiano necessariamente
le posizioni dell'Associazione GFOSS.it.