errore installazione

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

errore installazione

Studio GEASIT
Ciao Matteo,
ho provato a sceglere la voce "Advanced Installation" e a cercare "future" ma non l'ho trovato...
La versione 2.14 la installa nonostante l'errore però non so se funzionerà correttamente; niente da fare invece per la 2.16.
Mando la mail anche alla lista che mi hai indicato.

Sabrina
_______________________________________________
[hidden email]
http://lists.gfoss.it/cgi-bin/mailman/listinfo/gfoss
Questa e' una lista di discussione pubblica aperta a tutti.
I messaggi di questa lista non hanno relazione diretta con le posizioni dell'Associazione GFOSS.it.
807 iscritti al 31/03/2016