info

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

info

marcello.cannetiello@inwind.it
Salve a tutti e scusate se le mie domande sono banali:
ma ho un problema all'apertura di qgis, non appena lo apro mi dice la seguente
frase: Unable to load the plugin: Unable to load required package rpy2.
Please ensure that both R, and the corresponding version of Rpy2 are correctly
installed.
Ho capito che devo installare dei componenti che non ho installato ma non so
dove trovarli, potreste aiutarmi?????
Inoltre ho scaricato dei file gpx dal mio gps e quando li carico per la prima
volta, riesco a visualizzarli, mentre quando li riprendo in un secondo momento,
dopo aver salvato il progetto come file q.gis, mi dice che i layer sono
corrotti e mi fa vedere tutti i file nel gestore di file... come posso fare per
gestire questi file?????

Grazie a tutti e buon weekend,

Marcello

_______________________________________________
[hidden email]
http://lists.gfoss.it/cgi-bin/mailman/listinfo/gfoss
Questa e' una lista di discussione pubblica aperta a tutti.
I messaggi di questa lista non hanno relazione diretta con le posizioni dell'Associazione GFOSS.it.
638 iscritti al 28.2.2013