ippj-5.3.dll error in qgis

classic Classic list List threaded Threaded
3 messages Options
Reply | Threaded
Open this post in threaded view
|

ippj-5.3.dll error in qgis

Maurizio Marrese
Salve a tutti,
ho installato l'ultima versione con osgeo4w-setup-x86  su un PC con XP di un mio amico.
ma qgis non parte a causa ippj-5.3.dll "che non è stato trovato"

cosa posso fare?
Il problema persiste anche dopo tentativi di reinstallazione.

saluti e grazie
Maurizio Marrese
FG

_______________________________________________
[hidden email]
http://lists.gfoss.it/cgi-bin/mailman/listinfo/gfoss
Questa e' una lista di discussione pubblica aperta a tutti.
I messaggi di questa lista non hanno relazione diretta con le posizioni dell'Associazione GFOSS.it.
666+40 iscritti al 5.6.2014
Reply | Threaded
Open this post in threaded view
|

Re: ippj-5.3.dll error in qgis

Luigi Pirelli-2
sinceramente non so se qulcuno si preoccupa di manutenere i bugs su XP
se nemmeno microsoft lo supporta come sistema operativo.

comunque ci sono vecchi messaggi relativi al problema che immagino tu
abbia cercato

http://geo.tech.answers.ninja/post/42494
http://trac.osgeo.org/osgeo4w/ticket/27
https://code.google.com/p/maptiler/issues/detail?id=1

se cosi' non risolvi... chiedi in lista o chat osgeo4w

a presto, Luigi Pirelli

2014-12-17 9:24 GMT+01:00 Maurizio Marrese <[hidden email]>:

> Salve a tutti,
> ho installato l'ultima versione con osgeo4w-setup-x86  su un PC con XP di un
> mio amico.
> ma qgis non parte a causa ippj-5.3.dll "che non è stato trovato"
>
> cosa posso fare?
> Il problema persiste anche dopo tentativi di reinstallazione.
>
> saluti e grazie
> Maurizio Marrese
> FG
>
> _______________________________________________
> [hidden email]
> http://lists.gfoss.it/cgi-bin/mailman/listinfo/gfoss
> Questa e' una lista di discussione pubblica aperta a tutti.
> I messaggi di questa lista non hanno relazione diretta con le posizioni
> dell'Associazione GFOSS.it.
> 666+40 iscritti al 5.6.2014
_______________________________________________
[hidden email]
http://lists.gfoss.it/cgi-bin/mailman/listinfo/gfoss
Questa e' una lista di discussione pubblica aperta a tutti.
I messaggi di questa lista non hanno relazione diretta con le posizioni dell'Associazione GFOSS.it.
666+40 iscritti al 5.6.2014
Reply | Threaded
Open this post in threaded view
|

Re: ippj-5.3.dll error in qgis

pcav
In reply to this post by Maurizio Marrese
-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Il 17/12/2014 09:24, Maurizio Marrese ha scritto:
> Salve a tutti, ho installato l'ultima versione con
> osgeo4w-setup-x86  su un PC con XP di un mio amico. ma qgis non
> parte a causa ippj-5.3.dll "che non è stato trovato"
>
> cosa posso fare?

https://www.google.it/search?q=qgis+install+ippj-5.3.dl&ie=utf-8&oe=utf-8&rls=org.mozilla:en-US:unofficial&client=iceweasel-a&channel=fflb&gws_rd=cr&ei=CVORVKOdBdDKaOqAgaAN

saluti
- --
Paolo Cavallini - www.faunalia.eu
QGIS & PostGIS courses: http://www.faunalia.eu/training.html
-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1

iEYEARECAAYFAlSRU0EACgkQ/NedwLUzIr5FNQCgpB00veQJ+kmCKW7JLJWOod/i
5X8An2Ds0AeFIqaczCZIVZMpS3J8BOCN
=WZXK
-----END PGP SIGNATURE-----
_______________________________________________
[hidden email]
http://lists.gfoss.it/cgi-bin/mailman/listinfo/gfoss
Questa e' una lista di discussione pubblica aperta a tutti.
I messaggi di questa lista non hanno relazione diretta con le posizioni dell'Associazione GFOSS.it.
666+40 iscritti al 5.6.2014